Wheaton Journal of

Neurobiology Research
  

Issue  9,  Spring  2017:  
  

  

"Modeling  disease  using  primary  neuronal  tissue  culture"    
  

R.L.  Morris,  Editor.    Wheaton  College,  Norton,  Massachusetts.  

  

Effects of serum starvation on autophagy
in chicken embryo peripheral glial cells
Keran Yang
BIO 324 / Neurobiology
Final Research Paper
3 May 2017

Effects of serum starvation on autophagy in
chicken embryo peripheral glial cells
Keran Yang
Final Research Paper written for
Wheaton Journal of Neurobiology Research
BIO 324 / Neurobiology
Wheaton College, Norton Massachusetts
3 May 2017

Introduction:
Autophagy, a cellular process essential for cell survival and maintenance, degrades
unwanted macromolecules, organelles, and other waste products in the organelle lysosome
(Fleet, 2012). Macroautophagy, a specific form of autophagy, distinguishes itself by the
involvement of cytosolic vesicles, know as autophagosomes, which envelop cellular wastes and
transport them to lysosomes for further disposal. Macroautophagy occurs at a low level
constantly under normal conditions. However, numerous studies have shown that when cells
undergo stress conditions such as nutrient starvation, autophagy can be further induced for faster
degradation to maintain cellular metabolism with enough biosynthetic raw material (Parzych,
2014). Induced autophagy can facilitate the clearance of aggregate-prone proteins (Harris, 2011).
In contrast, dysfunction of autophagy caused by lysosome disorders are closely linked with
severe neurodegeneration such as Batten's disease and Alzheimer’s disease (Nixon, 2013).
Alzheimer disease (AD) is a brain disorder characterized by progressive dementia and
loss of synapses and neurons (Cho, 2014). Accumulation of β-amyloid (Aβ) protein leads to
extracellular Aβ plaque aggregation, a direct consequence of synapses damage and functional
neuron loss (Bloom, 2014). Aβ accumulation thus becomes one of the pathological findings of
AD and is thought to be the essential factor of neurodegeneration (Bloom, 2014).
The present study tests the effects of serum starvation on autophagy in chicken (Gallus
gallus) embryo peripheral glial cells, under both conditions with and without extracellular Aβ
stimulation. The reason why this species was chosen is because of the similarities between the
chicks’ nervous system and to that of humans. Glial cells are one of the main components of the
nervous system; they insulate and protect neurons, carry nutrition to neurons, and clean up dead
neurons and other cellular waste (Kandel, 2013). Increasing evidence shows that glial cells are
significantly involved in some neurodegeneration diseases (Miller, 2004), and autophagy in glial
cells is involved in and necessary for Aβ degradation (Cho, 2014). Therefore, possible
mechanisms which induce autophagy in glial cells will bring significant value to
neurodegeneration treatment and are worthwhile to study.
Serum starvation is suggested to have positive effects on autophagy by previous
researches. Serum starvation has shown to be able to induce autophagy in NRK cells (Chen,
2014), J774 cells (Park, 2011), breast cancer cells MCF7 and MDAMB-231 (Jung, 2015), SHSY5Y cells (Morhan, 2011), and other cell lines. Considering the similarities between chicks’
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nervous system and that of humans, whether serum starvation could positively affect autophagy
in chicken embryo peripheral glial cells would be worth studying here. The primary hypothesis
of this study is that serum starvation can increase autophagy in chicken embryo peripheral glial
cells. If this hypothesis is supported, a secondary hypothesis, serum starvation can increase
autophagy in chicken embryo peripheral glial cells with the presence of Aβ, will also be tested.
Single still fluorescence microscopy of living cells will be used to test the hypotheses.
Autophagy level will be indicated by activity of lysosomes, which are labeled by LysoTracker
Green vital dye (Invitrogen, L7526).

Materials and Methods:
Materials and Equipment
Materials required for primary chicken embryo peripheral tissue culture preparation are
summarized in the laboratory handout: Primary Culture of Chick Embryonic Peripheral Neurons
provided by R. Morris (2015a). For the control group, 10 % FBS (200 µl FBS in 2 ml growth
medium) was used. For the starvation experimental group, 2% (40 µl FBS in 2 ml growth
medium) and 5% (100 µl FBS in 2 ml growth medium) FBS were used. For Aβ treatment
experiment set, Aβ 25-35 fragment, the functional domain of Aβ, was used. Aβ 25-35 working
concentration was 12.5 µM, prepared by collaborator Cynthia Mercedes. LysoTracker Green
(Invitrogen, L7526) vital dye, with 60 nM working concentration and 5-minute incubation time,
was used for fluorescence labeling. Images were taken by using SPOT RTS Diagnostic
Instruments camera with a camera mount of 0.76X, running on an iMac computer (OS.10.10.5). The
software used to image the cells was SPOT Software 5.2.5. The exposure time of fluorescence

imaging was set to 20s, with the gain was set to 1 for 48-hour starvation trial, and to 4 for 17hour starvation trial and for 17-hour starvation with Aβ trial. The objective lens used was 40x.
Embryo Explanting and Cell Culturing
Coverslips were cleaned with ethanol and treated with poly-lysine and Laminin.
Procedures for coverslip treatment and primary tissue culture preparation could be found in
Primary Culture of Chick Embryonic Peripheral Neurons 1: Dissection (Morris, 2015a). For 48hour starvation trial, cells grew in normal growth medium for 24 hours in three high-density
single-cell petri dishes. After 24-hour growth, 48-hour starvation treatment was followed (Levin,
2010): For the control petri dish, the previous growth medium was replaced by 2ml new 10%
FBS normal growth medium; for two experimental petri dishes, the previous growth media were
replaced with 5% and 2% FBS growth medium respectively. Cells in three petri dishes then grew
in new growth medium for following 48 hours before imaging. Due to the neurotoxicity of Aβ
which could possibly lead to cell death (Calissano, 2009), the starvation time was shortened to
17 hours for the second and the third trials. For 17-hour starvation trial, the same procedures
were performed, but a 17-hour starvation treatment was conducted. For 17-hour starvation with
Aβ trial, previous growth medium was replaced with new growth medium containing 12.5 µM
Aβ and different FBS concentrations (10%, 5%, 2%). 17-hour treatment time was then followed.
Fluorescent Staining and Imaging:
Working solutions of LysoTracker was made by diluting 1 µl of 1 mM stock solution into
17 ml HBSS to get 60 nM working concentration. For every experiment set, both the control and
experimental groups went through the same fluorescent labeling procedure: at the end of
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treatment, the growth medium was replaced with 2 ml warm HBSS. After 4-minute incubation
time, HBSS was replaced with 2 ml LysoTracker working solution. The petri dish was then
transferred to 37 ̊C incubator and incubated 5 minutes in dark. After 5-minute fluorescence
labeling, LysoTraker solution was replaced by 2 ml regular HBSS for wash. Three times of wash
were performed, with 1-minute incubation time for each wash. After washing, coverslips were
prepared for fluorescence imaging. Detailed procedure for chip chamber making could be found
in Morris (2015a). For 48 hour starvation, 20s exposure time and gain 1 was used. For 17 hour
starvation with or without Aβ stimulation, 20s exposure time and gain 4 was used.
Data Quantification:
Images were taken with Kristina Danga. Isolated glial cells, glial cells that were not in
contact with other cells or any part of other cells, were analyzed in this experiment by using the
program ImageJ 32 (Morgan, 2015). For 48-hour starvation trial, 6 images with 1 cell in each
image were analyzed. For 17-hour starvation trial, 7 images with 1 cell in each image were
analyzed. For 17-hour starvation with Aβ stimulation trial, 4 images in 2% FBS concentration
with 1 cell in each image were analyzed; 3 images in 5% FBS concentration with 1 cell in each
image were analyzed; 2 images in 10% FBS concentration with 1 cell in each image were
analyzed.
Original transmitted and fluorescence images were opened in ImageJ simultaneously. A
single glial cell boundary was circled in transmitted image by using the free-hand polygon tool,
and this circled boundary was transferred to the same location in the corresponding fluorescence
image. The fluorescence image was then adjusted to 8-bit grey image type using Image > Type.
And threshold range was set between 30 and 255 (255 is the highest value of intensity) using
Image > Adjust. In doing so, any pixel with threshold higher than 30 was highlighted by red dots
(Lu, n.d.). Through selecting Analyze > Analyze Particles, the value of % area was measured,
which was the area highlighted by the red dots over the circled area. The % area measured the
amount of fluorescence present in the enclosed area after a certain threshold. Thus, the % area of
lysosomes with activity higher than the threshold over the total cell area was obtained. % areas
for each experimental set were later organized and averaged by using Excel. Since % area is
positively related to the fluorescence and thus the lysosome activity, % area could be used as an
indicator for autophagy.
Sample Image Processing:
Three images from 48-hour starvation treatment (Figure 1A, 2A, 3A) were chosen as
sample images in order to show the differences of lysosome activities in glial cell cultures with
different FBS concentrations. For each image, the transmitted and fluorescence images were
opened simultaneously in ImageJ. The fluorescence image was adjusted under Process > Math >
Multiply (by a factor of 2), in order to improve the contrast of lysosomes. Both the fluorescence
image and the transmitted image were adjusted to 8-bit greyscale images. The two images were
then overlayed using Color > Merge Channels, with transmitted images for grey channels, and
fluorescence images for green channels.
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Results:
Figure 1 (A)

Figure 1 (B)

Figure 1 (C)

Figure 1: Glial Cells at 40X PH2 for 48-hour 2% FBS Starvation Treatment.
(A): Overlay of Transmitted light image and fluorescence image of glial cells.
(B): Fluorescence image of the glial cell indicated with the arrow in A, the green dots indicated labeled
lysosomes. Notice that the green dots were dim and sparse.
(C): Threshold measurement of the cell indicated with the arrow in A. Notice that the red dots only
occupied a small area compared with the circled cell area.
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Figure 2 (A)

Figure 2 (B)

Figure 2 (C)

Figure 2: Glial Cells at 40X PH2 for 48-hour 5% FBS Starvation Treatment.
(A): Overlay of Transmitted light image and fluorescence image of glial cells.
(B): Fluorescence image of the cell indicated with the arrow in A, the green dots indicated labeled
lysosomes. Notice that the green dots were relatively brighter than those in Figure 1 (B).
(C): Threshold measurement of the cell indicated with the arrow in A. Notice that the red dots only
occupied a small area compared with the circled cell area.
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Figure 3 (A)

Figure 3 (B)

Figure 3 (C)

Figure 3: Glial Cells at 40X PH2 for 48-hour 10% FBS Control Treatment.
(A): Overlay of transmitted light image and fluorescence image of single, isolated glial cell.
(B): Fluorescence image of the cell, indicated with the arrow in A. The green dots indicated labeled
lysosomes. Notice that the green dots were the brightest and also largest in amount compared with those in
Figure 1(B) and 2(B).
(C): Threshold measurement of the cell, indicated with the arrow in A. Notice that the red dots occupied
large part of the circled cell area.
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Figure 4
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Figure 4: Average % Area Values for 48-hr Starvation Treated Cells without Aβ Treatment. Notice that %
area increases with the increasing FBS concentration.
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Figure 5: Average % Area Values for 17-hr Starvation Treated Cells with/without Aβ Treatment. Data for
17-hr starvation treatment without Aβ stimulus are shown in the right, in which % area increases with the
increasing FBS concentration. Data for 17-hr starvation treatment with Aβ stimulus are shown in the left,
in which % area for the control 10% FBS is much higher than % area for the starvation groups (2% and
5%).
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The results gathered in three experimental sets are consistent: control group 10% FBS has
the highest average % area, 5% FBS has second higher average % area, and 2% FBS has the
lowest average % area. That is, % area increases with FBS concentration. It is worth mentioning
that Aβ treated cells have higher average % area than cells without Aβ treatment for each FBS
concentration (Fig. 5).

Discussion and Conclusion:
Data collected from this experiment reject the hypothesis. Instead of inducing autophagy,
this study suggests that serum starvation may actually impede autophagy in chicken embryo
peripheral glial cells. This finding is consistently supported by all three sets of experiment: 48hour starvation, 17-hour starvation, and 17-hour starvation with Aβ stimulation. Control group
with 10% FBS has the highest % area; starvation treated experimental groups have lower % area
than the control, with 2% FBS the lowest % area. Overall, % area increased with FBS
concentration. As lysosome activity can be indicated by % area as described in the methods
section, and higher % area of lysosomes indicates more autophagy, the results gathered here
suggest that serum starvation actually impedes, rather than induces, autophagy in glial cells.
The discrepancy between the finding in this study and in literature could possibly be
attributed to the specialty of the cell type used in this study. Induced autophagy by serum
starvation has been tested on many cell types, including NRK cells (Chen, 2014), J774 cells
(Park, 2011), breast cancer cells MCF7 and MDAMB-231 (Jung, 2015), SH-SY5Y cells
(Morhan, 2011), and other cell lines. However, little research has been done focusing on the
effects of serum starvation on glial cell autophagy. Studies shown that serum can significantly
affect the attachment and growth of glial cells in vitro (Trachtenberg, 1986), and it also has
impact on glial cell physiology (Kusaka, 1998). As indicated by Kusaka’s study, exposure to
serum may affect the ion permeability in glial cell plasma membrane, which could possibly
affect the homeostasis of the glial cell and affect autophagy. Past studies done by Maltese also
suggested that serum have profound influence on the protein synthesis on glial cell, and serum
deprivation would cause cell cessation (Maltese, 1980). Thus, serum plays significant role in
glial cell homeostasis and serum starvation could reasonably work differently in glial cells than
in other cell lines.
Although results were consistent for the 3 trials of experiments, these data are still
preliminary, and larger sample sizes are necessary in further studies to draw a more firm
conclusion. During data analysis, various % areas were observed in cells undergoing the exactly
same treatment, with largest discrepancy ranging from 10.3% to 75.4% in 10% FBS with Aβ
data set, as indicated by the long error bars in Fig. 5. Experiment should be repeated and n value
should be increased to a large extent, so that average % area would be a more accurate estimation
for the sample.
Several interesting observations were made during the experiment: first, Aβ treatment
was observed to induce autophagy. Supportive evidence could be seen in Figure 5, where Aβ
treated cells have higher % area than non-treated cells for each concentration. Second, neurons
showed a trend of attaching to glial cells rather than attach to the Laminin (see Supplemental
Data). However, mechanisms behind these two findings were beyond the scope of current study.
Further explorations are thus strongly encouraged to be done on these two findings.
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Supplemental Data:
Figure 6

Figure 6: 10% FBS without beta-amyloid treatment. Cells were plated in 10% FBS for 17 hours after 24hour growth in normal growth medium.

Figure 7

Figure 7: 10% FBS with beta-amyloid treatment. Cells were plated in 10% FBS with 12.5 µM Aβ for 17
hours after 24-hour growth in normal growth medium.
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