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Introduction 
 Alzheimer’s disease (AD), the most common cause of dementia in the elderly, currently 

affects around 40 million people worldwide (Scheltens et al., 2016). By 2040, the number is 

expected to be doubled (Ballard et al., 2011). The disease is characterized by cognitive 

impairments and executive dysfunction due to neurodegeneration, and there is no cure (Scheltens 

et al., 2016). Current understanding of AD progression involves the accumulation of 

extracellular amyloid plaques and intracellular neurofibrillary tangles (Scheltens et al., 2016). 

The majority of the plaques consist of aggregated amyloid-beta (Aβ), a peptide produced 

by cleavage of amyloid precursor protein (APP) (Finder & Glockshuber, 2007). As the disease 

progresses, toxic conformations of Aβ are produced. These conformations cause normal peptides 

to also change, and this leads to further spreading of AD across the brain (Scheltens et al., 2016). 

Cytotoxicity increases, which leads to energy depletion, altered membrane fluidity and 

cytoskeleton components, an accumulation of calcium, and the production of reactive oxygen 

species (Scheltens et al., 2016). These effects were further studied in rats after injecting Aβ 

peptides 25-35 into the hippocampus (Cuevas et al., 2009). Current research has shifted to Aβ as 

a cause rather than an effect of AD, but there is a lack of research in the exact physiological 

progression of AD due to the protein. Different organelles can be studied to analyze this in vitro. 

 A lysosome is an organelle found in eukaryotic cells, including neurons, which breaks 

down macromolecules (Pu et al., 2016). The pathways used for breakdown are biosynthetic 

transport, endocytosis, phagocytosis, and autophagy (Pu et al., 2016). Autophagy is a particularly 

important process in which lysosomes break down a cell’s altered proteins and damaged 

organelles (Ventruti & Cuervo, 2007). When the cell is under stress, autophagosomes, double 

membrane-bound vesicles, encapsulate these materials in the cytoplasm and fuse with lysosomes 

(Ballabio, 2016). Autophagy must be particularly efficient in neurons because they are 

postmitotic, and are thus prone to accumulating cellular waste and damage (Ventruti & Cuervo, 

2007).  

As expected, impairments in autophagy and damage to lysosome function can be 

disastrous. In mice, impaired autophagy has resulted in the accumulation of misfolded proteins 

and therefore neurodegeneration (Alves et al., 2014). The misfolded proteins are either not 

recognized by the autophagic process or directly inhibit the function of the lysosome (Ventruti & 

Cuervo, 2007). Affected individuals often exhibit symptoms commonly seen in 
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neurodegenerative diseases like AD (Ballabio, 2016). Interestingly, amyloid plaques have been 

observed to contain lysosomal hydrolases, meaning that the presence of toxic substances can 

cause the lysosome to rupture (Zhang, Sheng & Qin, 2009). All of this means that the lysosome 

is an important target for disease related toxicity (Nixon, Cataldo & Mathews, 2000). 

 The hypothesis of this study was that extracellular amyloid-beta protein decreases 

autophagy in neuronal lysosomes. This hypothesis was tested by measuring the brightness of 

lysosomes in neurons, treated with either a carrier control or the active Aβ 25-35 fragment, with 

fluorescence microscopy, using neurons cultured from ten day old domestic chicken (Gallus 

gallus) embryos. This technique has been useful for measuring autophagy in the past (Thost et 

al., 2015). 

 

 

Materials & Methods 
Materials  

● Amyloid-Beta Protein Fragment 25-35, Category No. A4559, 1 mg purchased from 

Sigma Aldrich 

● LysoTracker Green DND-26, Category No. 8783, 500 µl purchased from Cell Signaling 

● Nikon Eclipse E200 upright microscope 

● SPOT Insight FireWire 2 Camera 

● SPOT Version 5.2 on a Macintosh computer 

● ImageJ Version 1.52a on a Macintosh computer 

 

Coverslip Cleaning & Preparation 

Coverslips were cleaned and stored several days in advance of the dissection, as noted by 

the procedure by Morris (2019).  

 

Dissection of Dorsal Root Ganglia & Sympathetic Nerve Chains 

Dorsal root ganglia (DRGs) and sympathetic nerve chains were dissected from ten day 

old Gallus gallus embryos, as noted by the procedure by Morris (2019). The cultured cells were 

plated and grown on treated coverslips in 110 mm petri dishes for 4 hours in a 37 degrees Celsius 

incubator before exposure to experimental or control conditions. 

 

Amyloid-Beta Preparation & Treatment 

Cells were treated with Aβ or Dimethyl Sulfoxide (DMSO) in collaboration with Caitlin 

Daley, Fiona Hart, Grace Hart, Ashley Hill, Madeline Morrison, and Rediet Teklu. The Aβ 25-35 

fragment was used for the experimental condition and DMSO was used as a carrier control. The 

stock solution for Aβ 25-35 was created by diluting the 1 mg powder in 377 µl of DMSO, 

creating a final stock concentration of 2.5 mM. The working solution for Aβ 25-35 was created 

by diluting 20 µl of the stock solution into 2 ml of growth medium, creating a final working 

concentration of 25 µM. The working solution for the carrier control was created by diluting 20 

µl of DMSO into 2 ml of growth medium. The treated cells were exposed to either Aβ or DMSO 

for 24 hours in a 37 degrees Celsius incubator before lysotracker labeling and imaging. 

  



 3 

Lysotracker Preparation & Labeling 

Cells were labeled with lysotracker in collaboration with Ashley Hill. The lysotracker 

solution arrived as a premade stock liquid with a concentration of 1 mM. The working solution 

was created by diluting 1 µl of the stock solution into 1 ml of Hank’s Balanced Salt Solution 

(HBSS), creating a final working concentration of 1 µM. After the 24 hour incubation period, all 

growth medium was removed from each petri dish. 1 ml of the lysotracker working solution was 

added to each dish and covered with aluminum foil to minimize light exposure. The dishes were 

incubated at 37 degrees Celsius for 8 minutes. A separate tube of HBSS was also warmed to 37 

degrees Celsius. Afterwards, the lysotracker working solution was removed from each dish and 

the cells were washed three times, 30 seconds each, with the warmed HBSS. Finally, 1 ml of 

fresh growth medium was added to each dish, and chip chambers were created to be used for 

imaging. 

 

Transmitted & Fluorescence Microscopy of Live Cells 

Treated and labeled cells were imaged in collaboration with Ashley Hill. The treated and 

labeled cells were imaged using a SPOT Insight FireWire 2 camera connected to a Nikon Eclipse 

E200 upright microscope, and with SPOT Version 5.2 on a Macintosh computer. Transmitted 

images were captured at 40x magnification with phase 2 optics and brightfield automatic 

exposure. Fluorescent images were captured at 40x magnification with green fluorescence and 

5,000 milliseconds exposure. 

 

Data Quantification 

 Four transmitted and four fluorescent images per condition were used for analysis with 

ImageJ Version 1.52a on a Macintosh computer. Within the four images, five single neurons 

were measured for the amount of green fluorescence. Three images each contained one neuron, 

while one image contained two neurons. Measurements were set to ensure that all images would 

be analyzed the same. After selecting Analyze -> Set Measurements, the following boxes were 

checked: Area, min & max gray value, integrated density, mean gray value, display label. 

Redirect to was set to none, and decimal places were set to 3. Next a fluorescence image was 

opened by selecting File -> Open, and selecting the image from a previously saved location. The 

image was magnified to accurately see the boundaries of each neuron. Fluorescence of the 

surrounding background was measured by drawing a rectangle around an adjacent area next to 

the neuron in the image, and selecting Analyze -> Measure. The boundaries were identified by 

including pixels that were at least 5 units brighter than the brightness of the background. The 

freehand tool was used to draw around the perimeter of the neuron. The fluorescence was 

measured by selecting Analyze -> Measure. Corrected Total Cell Fluorescence (CTCF) has been 

shown to be a successful method for normalizing raw fluorescence data (Foret et al., 2019). This 

was calculated for each neuron (CTCF = Integrated density - [Area of neuron * Fluorescence of 

the background]) (Foret et al., 2019). In order to minimize the appearance of outliers, all of the 

values from the control images were averaged, and all of the values from the experimental 

images were averaged. The averaged CTCF values were used as an indication of the amount of 

autophagy in the DMSO carrier control condition versus the Aβ 25-35 experimental condition. 
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Results 
On average, the experimental condition suggested greater autophagy activity than the 

control condition. Figures 1 and 2 each display a single neuron in both transmitted and 

fluorescent lighting to display the distribution and brightness of lysosomes. The neuron in Figure 

2B is observed to be brighter than the neuron in Figure 1B. Across all of the neurons analyzed in 

the study, the neurons that were exposed to Aβ were brighter than the neurons exposed to DMSO 

(Figure 3). Interestingly, the amount of fluorescence in axons are either none or minimal. 

 

A.                                                                     B. 

 
 

Figure 1. Gallus gallus neuron treated with 20 µl of DMSO carrier control at 40x 

magnification. (A) Transmitted image with phase 2 optics and brightfield automatic exposure. 

(B) Fluorescence image with lysotracker green fluorescence and 5 seconds exposure. The entire 

field of view is 500 microns across. 
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A.                                                                     B. 

 
 

Figure 2. Gallus gallus neuron treated with 20 µl of amyloid-beta 25-35 at 40x 

magnification. (A) Transmitted image with phase 2 optics and brightfield automatic exposure. 

(B) Fluorescence image with lysotracker green fluorescence and 5 seconds exposure. The entire 

field of view is 500 microns across. Notice how the neuron in Figure 2B is visibly brighter than 

the neuron in Figure 1B. 
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Figure 3. Average corrected total cell fluorescence of Gallus gallus neurons treated with 

either DMSO carrier control or amyloid-beta 25-35. Data were derived from CTCF values 

within lysosomes of five neurons per condition. The CTCF values were averaged for both 

conditions. Error bars represent standard deviation. 

 

 

Discussion 
 It was previously hypothesized that amyloid-beta would decrease autophagy activity of 

neurons, as measured by brightness of lysosomes. Based on the results of this study, the 

hypothesis is refuted. The average CTCF for the Aβ 25-35 experimental condition was roughly 

1.3 times greater than the average CTCF for the DMSO carrier control condition (Figure 3). The 

brighter fluorescence in the experimental condition suggests a greater amount of autophagy. Had 

this study been replicated multiple times and the same results were produced, the data would 

indicate that a 24 hour exposure to 20 µl of Aβ 25-35 increases autophagy in ten day old Gallus 

gallus embryonic neurons. Data from the current study are preliminary and are from one trial. 

 Previous research about autophagy during the progression of AD can explain these 

findings. Autophagy has been found to be a major pathway for turning over APP into Aβ. In fact, 

the cleavage of APP into Aβ occurs in autophagic vacuoles (Li, Zhang and Le, 2010). This 

suggests that autophagy may account for this increase in Aβ. In early stage AD, the detection of 

abnormal proteins can induce autophagy in order to turn over these proteins and delay further 

development of AD (Li, Zhang and Le, 2010). The autophagic activity can also turn over factors 

that can induce apoptosis. Autophagic vacuoles are normally efficient in transporting 
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retrogradely towards the cell body so lysosomes can degrade materials quickly (Li, Zhang and 

Le, 2010). The autophagic vacuoles are degraded along with the materials. The quick turnover of 

autophagic vesicles would thus be observed as dim fluorescence. As the disease progresses, the 

amount of activity increases in an attempt to compensate for the increase in toxicity (Li, Zhang 

and Le, 2010). The efficiency in degrading materials slows, so autophagic vacuoles end up 

accumulating in the cell body (Li, Zhang and Le, 2010). Therefore, the slowed process would be 

observed as brighter fluorescence. Perhaps this means that the lysotracker solution was not 

labeling the actual activity of lysosomes, but the accumulation of autophagic vacuoles in the cell 

body containing materials for breakdown. Maybe this could suggest why there was also little to 

no fluorescence in the axons of neurons analyzed in the current study. It would be interesting to 

conduct fluorescence microscopy on neurons that have been exposed to Aβ for longer than 24 

hours. Based on previous research, it would be hypothesized that brightness would continue to 

increase as exposure time increases. 

 This is a preliminary study and many limitations may have contributed to the data that 

refuted the hypothesis. The standard deviation was high for both conditions, indicating a high 

amount of variation in the data. More trials should be conducted to make any statistical 

conclusions. Human error in handling cells during treatment, labeling, and imaging may have 

also contributed to the high variation. Different doses of Aβ 25-35 and different incubation times 

should be utilized to determine a threshold for inducing autophagic activity and its effectiveness. 

Time-lapse photography could be used to determine this threshold. Along with Aβ 25-35, future 

studies should also use the inactive Aβ 35-25 fragment as the control so both conditions would 

be tested at the same working concentrations. On the other hand, Aβ 1-42 has been shown to 

have a particularly lethal effect on neurons, so it would be interesting to observe this through 

autophagy (Finder & Glockshuber, 2007). 

 More research is needed to determine the effect of Aβ on autophagy and lysosomal 

function, but this study is one that will contribute to research on AD. Identifying causes can be 

used to make preliminary treatments that could slow or halt progression, or even potentially cure 

individuals of the disease.  
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