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Introduction 

Alzheimer’s disease is a form of severe dementia that is common in elderly populations 
(Gao, 2019). Millions of people are affected annually, and there is currently no cure or treatment 
option for delaying disease progression (Wang et. al., 2016). The cause of Alzheimer’s is still 
largely unknown, contributing to the lack of success in treatment development (Perl, 2010).  A 
key characteristic of Alzheimer’s disease is the prevalence of amyloid-beta plaques in the brain, 
which are formed by cleavage of the amyloid beta precursor protein (APP) (Wilquet & Strooper, 
2004). While APP can be cleaved into many different fragments, amyloid-beta is unique because 
it sticks readily to itself causing plaque accumulation in extracellular space (Wang et. al., 2016). 
Plaques hinder cell communication by increasing the difficulty of synaptic transmission 
(Ekström, Ferm & Samuelsson, 2015). Neurons that cannot communicate undergo apoptosis, 
which may cause the decreased cognitive function associated with Alzheimer’s disease 
(Ekström, Ferm & Samuelsson, 2015).  

Most Alzheimer’s disease research has focused on neurons, yet there is growing interest 
in how glial cells influence Alzheimer’s pathology (Kim, Jung & Yoon, 2018). Currently there is 
a debate on whether glial cells produce neuroprotective or neurotoxic effects in the presence of 
amyloid-beta (Kim, Jung & Yoon, 2018). Glial cells help maintain homeostasis, which includes 
regulating neurotransmitters and assisting in myelin sheath production (Nirzhor, Khan & 
Neelotpol, 2018). Disrupting homeostatic functioning may exacerbate the adverse effects of 
Alzheimer’s disease (Nirzhor, Khan & Neelotpol, 2018). Since glial cells actively clear debris 
and interact with neurons, motility is a vital component of cell functioning (Franco-Bocanegra et. 
al., 2019). Studies have shown that glial cell motility is impaired in Alzheimer’s disease models, 
raising the question of how amyloid-beta affects motility (Franco-Bocanegra et. al., 2019).   

For this study, glial cells from embryonic Gallus gallus were treated with amyloid-beta 
protein fragment 25-35 to model Alzheimer’s disease. Research suggests amyloid-beta fragment 
25-35 effectively mimics Alzheimer’s pathology, producing similar effects to amyloid-beta 
fragment 1-40 (Murphy et. al., 2010). For the control condition, amyloid-beta fragment 35-25 
was used to strengthen experimental results. Cells were plated on two extracellular matrices, 
poly-lysine and Matrigel. The extracellular matrix significantly impacts cell fate and behavior, 
especially when analyzing in vitro cell cultures (Hughes, Postovit & Lajoie, 2010). While poly-
lysine attempts to replicate the in vivo environment, not all cells can grow productively (Hughes, 
Postovit & Lajoie, 2010). Matrigel is derived from living cells, so it contains important growth 
factors and cytokines (Hughes, Postovit & Lajoie, 2010). This suggests Matrigel could have 
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neuroprotective effects against neurotoxins like amyloid-beta by inhibiting plaque formation or 
the degradation of healthy neurons. (Hughes, Postovit & Lajoie, 2010). Analyzing glial cell 
motility on two extracellular matrices may help treatment development targeting extracellular 
factors (Watson et. al., 2019). 

This study aims to increase understanding of interactions between glial cells and 
amyloid-beta, while examining effects on different extracellular matrices. Research suggests cell 
motility is impaired in Alzheimer’s disease models (Franco-Bocanegra et. al., 2019), so it is 
hypothesized that amyloid-beta will inhibit glial cell motility compared to controls. Due to the 
potential neuroprotective effects of Matrigel (Hughes, Postovit & Lajoie, 2010), it is 
hypothesized that glial cells plated on Matrigel will show increased motility compared to cells 
treated on poly-lysine in both experimental and control conditions.  
 
Materials and Methods 
Materials 

For the experimental condition, Amyloid Beta Protein Fragment 25-35, Sigma Cat No. 
A4559-1MG was purchased through Sigma Aldrich. For the control condition, Amyloid Beta 
Protein Fragment 35-25, Sigma Cat No. A2201-250UG was purchased through Sigma Aldrich.  

Imaging was performed in the Wheaton College Imaging Center for Undergraduate 
Collaboration on a Nikon Eclipse E200 inverted microscope equipped with a SPOT Idea 3.0Mp 
Color Mosaic camera. Images were captured using the SPOT program, version 5.3.5, at 40x 
magnification on an iMac – “Gemini”. Images were processed in Adobe Photoshop, version 
19.1.5, and analyzed using the program ImageJ, version 1.51.   
Coverslip Preparation, Treatment and Primary Cell Culture 

Coverslips were sterilized, then treated with either poly-lysine and laminin or Matrigel as 
described by Morris (2019). Dorsal root ganglia (DRGs) and sympathetic nerve chains of Gallus 
gallus embryos were dissected as approved by IACUC Wheaton and described by Morris (2019). 
After dissection, DRGs were incubated for 24 hours before any experimental treatment was 
applied.  
Amyloid-beta Protein Fragment Experimental and Control Stock Solutions 

To find the volume of DMSO needed to create our experimental stock solution, the 
following formula was used: Molarity = (mass solid/molecular weight of solid)/volume. A 
2.5mM stock solution was created by adding 377µl of DMSO to 1mg of amyloid-beta protein 
fragment 25-35. This formula was also used to create the control stock solution of amyloid-beta 
35-25, requiring 94.25µl of DMSO for the 250µg quantity. Calculations were done in 
collaboration with Ashley Hill, Caitlin Daley, Fiona Hart, Grace Hart, Redeit Teklu and Olivia 
Rockvam.  
Working Solutions 

10µl of 2.5 mM solution of amyloid-beta 25-35 was added for every 1ml growth medium. 
This created the working concentration of 2.5uM, which produces neurotoxic effects similar 
Alzheimer’s disease pathology (Lattanzio et. al., 2016). The control dishes of amyloid-beta 35-
25 were prepared in the same way. The growth medium used was Leibowitz L-15 “F+ medium”, 
which contained neuronal growth factor. Reagents were shared with collaborators Ashley Hill, 
Caitlin Daley, Fiona Hart, Grace Hart, Redeit Teklu and Olivia Rockvam.  

For the cells plated on Matrigel, a “carrier control” was used for the control condition. In 
this case 10µl of DMSO was added to every 1ml growth medium, producing the same working 
concentration as the amyloid-beta treatments.  
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Dishes were incubated for approximately 16 hours in the presence of amyloid-beta before 
analysis.  
Chip Chamber Preparation 
 After the incubation period, chip chambers were prepared by placing glass shards in a 
square of about 22x22 mm on a coverslip. Growth medium was pipetted off of the dish until the 
meniscus was visible, adding a few drops to the middle of the chamber. The coverslip was lifted 
out of the dish, inverted and carefully placed cell-side-down on top of the glass chips. Growth 
medium was added and removed as needed to ensure the entire 22x22 mm coverslip was 
covered. All four sides of the 22x22 mm coverslip were then sealed with VALAP. Once the 
VALAP dried, water was used to remove all salts from the top of the coverslip. This procedure 
was developed by Professor Morris.   
Imaging/Data Collection 

Chip chambers were kept at a constant temperature of 37°C using a space heater for the 
duration of data collection. Still images were captured every 5 minutes for a 30-minute period 
using a Nikon Eclipse E200 inverted microscope equipped with a SPOT Idea 3.0Mp Color 
Mosaic camera. Images were captured using the SPOT program, version 5.3.5, at 40x 
magnification. Data was collected in collaboration with Grace Hart, Fiona Hart and Rediet 
Teklu. 
Data Analysis 

Glial cell motility was calculated by measuring the change in glial area over the 30-
minute period. Glial cells were quantified if the entire circumference of the plasma membrane 
was visible, and remained clear and unobscured throughout the data collection period. One 
condition was analyzed at a time, by importing glial cell images at 0 minutes, 10 minutes, 20 
minutes and 30 minutes into Adobe Photoshop. The image at 10 minutes (image10min) was 
copied and pasted as a new layer onto the initial image at 0 minutes (image0min). The plasma 
membrane of image0min was traced using the polygonal lasso tool. This area was copied and 
pasted as “layer 3” in the file. This was repeated for image10min, so only the two cell areas 
could be easily compared as layer 3 and layer 4.  

To calculate change in area, layer 3 (cropped image0min) was selected via the Select > 
All. By clicking the bottom arrow on the keyboard, it was possible to select only the cell outline. 
Next, selection was switched from layer 3 to layer 4. Keep in mind, the selected outline of the 
image0min will still be visible, but it will appear on image10min. The difference between the 
two images was selected through Select > Inverse. This was copied and pasted into a new file.  

Next, change in area was calculated in the opposite direction. The cell outline in layer 4 
was selected through Select > All, then by clicking the bottom arrow. Then layer 3 was selected, 
and the change in area was obtained through Select > Inverse > copy. This was pasted into the 
same file as the initial difference, as layer 2. The layers were merged into one image, through 
Layer > Flatten Image.  

Before analysis, the colorful image was converted into black and white. Changes to 
image color were made by selecting Image > Adjustments > Levels. The white background was 
labeled as 255, so all pixels under 253 were colored black. This can be done by either dragging 
the cursor under the “Input Levels” graph all the way to the right, or by typing “253” into the box 
below. Black was selected under “Output Levels”. This file was labeled and saved in JPEG 
format to the desktop.  

An image of a ruler captured at 40x magnification on the same microscope was uploaded 
to ImageJ, version 1.51. A known length was drawn using the straight-line tool. This value was 
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set through Analyze > Set Scale, where the known length in micrometers was recorded under 
“Known distance”. Unit of length was micrometers, and the “Global” box was checked to ensure 
this length was applied to all imported images.    

 Next, the image created in Photoshop was imported into ImageJ. The image was made 
binary by selecting Image > Type > 8-bit as well as Process > Binary > Make Binary. Now, the 
image only consisted of black and white pixels. Cell area was selected through Edit > Selection > 
Create Selection. By clicking Analyze > Measure, the total area of the imported image was 
displayed in µm. The area was recorded in an Excel spreadsheet for further analysis.  

This procedure was repeated in all four experimental conditions. Three images per 
condition were generated, showing the change in area between 0 and 10 minutes, 10 and 20 
minutes, as well as 20 and 30 minutes. Average change in area was calculated in Excel.  

 
Results 

In this preliminary study, cell dynamics were analyzed by determining changes in glial 
cell area between frames of a time lapse series (figure 1). Such analysis suggested that glial cells 
are dynamic in their movements under control (reverse amyloid-beta protein fragment 35-25) 
and experimental (amyloid-beta protein fragment 25-35) conditions (figure 2). Changes in cell 
motility were visible on both poly-lysine and Matrigel (figure 2). While glial cells in the control 
conditions exhibited decreasing motility for the duration of  the 30-minute period, both 
experimental conditions showed the ability to increase motility over time (figure 3). Overall, 
glial cells exposed to the experimental amyloid beta fragment 25-35 may exhibit more motility 
than controls (figure 4). These data suggest glial cells may demonstrate most motility when 
treated with amyloid-beta protein fragment 25-35 and plated on poly-lysine (figure 4).  
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Figure 1. Change in area of control glial on poly-lysine treated with amyloid-beta 35-25. 
Control data are derived from 4 images of one glial cell over the 30-minute data collection 
period. Images A through D show the changes in cell shape at 10-minute intervals. Images E 
through G represent the total change in area between each condition (ex. Image E represents the 
change between A and B, image F represents the change between B and C). Notice how total 
motility decreases over time, as shown by fewer dark pixels per image.  
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Figure 2. Changes in area at each time interval. Data derived from four images of one glial 
cell in each of the four conditions. The first row represents changes between 0 and 10 minutes, 
the second from 10-20 minutes, and the third from 20-30 minutes. Notice how experimental 
conditions show more dramatic changes in dynamics compared to controls, as indicated by 
changes in the number of dark pixels between each time interval.  
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Figure 3. Changes in glial cell area measured every 10 minutes over a 30-minute period. 
This shows the motility of four glial cells, one in each condition, at 3 different time intervals.  
Notice how both Matrigel and poly-lysine experimental conditions showed more dramatic 
changes in area in short time increments, while also demonstrating the ability to increase 
motility. Motility in control conditions decreased over time.  
  
 
 
 
 

 
 
Figure 4. Average changes in glial cell area. This shows the averaged changes in area from 
Figure 5 over the 30-minute data collection period. Glial cells may demonstrate increased 
motility after experimental treatment of amyloid-beta 25-35 on both poly-lysine and Matrigel.  
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Discussion 
Based on previous research, it was hypothesized that exposure to amyloid-beta protein 

fragment 25-35 would decrease glial cell motility. These results refute the initial hypothesis; 
experimental glial cells showed increased motility compared to controls on both extracellular 
matrices. Research demonstrates that glial cells could show increased activation in the presence 
of amyloid-beta by producing proteases and other enzymes that degrade amyloid-beta plaques 
(Reis & Sastre, 2016). This increased activation along with glial phagocytosis of amyloid-beta 
may cause increased motility (Kim, Jung & Yoon, 2018) as seen in figure 4.  

Results showed glial cells plated on Matrigel may demonstrate increased motility 
compared to poly-lysine, supporting the secondary hypothesis. The neuronal growth factors and 
cytokines in Matrigel could influence glial cell motility (Hughes, Postovit & Lajoie, 2010). 
Extracellular factors must be considered for treatment development, since amyloid-beta plaque 
accumulation in extracellular space is a main indicator of pathogenesis (Watson et. al., 2019). 
Research suggests that neuronally-derived extracellular vesicles (NDEVs) can induce clearance 
of amyloid-beta plaques in Alzheimer’s models (Watson et. al., 2019). Since NDEVs are active 
in extracellular space, it would be interesting to study how they interact with Matrigel to 
influence cellular behavior (Watson et. al., 2019).  

Animal cells have growth factor receptors that are involved in cell signaling, and 
adhesion receptors that link the cell to its surroundings (Zhu & Clark, 2014). Homeostatic 
functioning depends on both systems, demonstrating the importance of cellular adhesion (Zhu & 
Clark, 2014). Matrigel is highly adhesive, potentially increasing success of cellular and growth 
factor adhesion (Zhu & Clark, 2014). This enhancement could be an avenue for delaying 
Alzheimer’s disease progression, due to fact that adhesions enable cells to communicate more 
readily with the extracellular environment (Watson et. al., 2019). 

Glial cells have the neuroprotective quality of being able to secrete cytokines, which 
could provide promising evidence for their therapeutic use (Streit, 2002). Understanding how 
cytokine excretion is influenced by extracellular environments like Matrigel may provide further 
direction in treatment development (Streit, 2002). Studying how amyloid-beta affects glial cell 
dynamics with and without support from ECMs like Matrigel may help specify how glial cell 
functioning can be used in treatment development (Watson et. al., 2019).  

In future studies, it would be interesting to examine how amyloid-beta affects glial cells 
motility on cells that vary in age. Research suggests glial cell motility changes with the aging 
process, potentially increasing the risk of dysfunction (Franco-Bocanegra, McAuley, Nicoll & 
Boche, 2019). Researching cell motility at this life stage is vital to developing effective 
treatments for Alzheimer’s disease (Franco-Bocanegra, McAuley, Nicoll & Boche, 2019). 
Another area worth exploring is the relationship between extracellular factors and glial cell 
motility (Watson et. al., 2019). Studying the effects of amyloid-beta on endosomal activity and 
its correlation to glial cell motility may increase understanding of the relationship between glial 
cells and Alzheimer’s pathology (Watson, et. al., 2019).  

This study has some limitations, including the small sample size and the use of a carrier 
control in the Matrigel condition. Examining the effects of reverse amyloid-beta protein 
fragment 35-25 across all conditions would produce stronger results.  

Overall, this study adds to the growing research of the role glial cells play in Alzheimer’s 
disease pathology. Understanding the relationship between amyloid-beta and glial cells could 
open new avenues for treatment of Alzheimer’s disease, bringing the world one step closer to a 
cure.  
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