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Introduction:
Schwann cells are a specialized type of glial cell found in the peripheral nervous system

which function to create the insulating layer around axons (Mirsky & Jessen, 1999). This layer,
called the myelin sheath, protects the axon and increases axon potential speed. Damage to these
Schwann cells can cause action potentials traveling down the axon to slow down or stop entirely
(Allt et al., 2003). Schwann cells also function to regulate nerve development overall by
signaling to other cellular components as well as other Schwann cells (Mirsky et al., 2002).

In order to form the myelin sheath, Schwann cells have to migrate down the length of the
axon from the nerve root (Heermann & Schwab, 2013). This migration is the central aspect of an
important function of the Schwann cells which is to allow for remyelination after injuries to
nerves (Chen et. al, 2019). Schwann cell migration is controlled by chemotaxis, or a chemical
gradient, as well as contact cues, which provides migration “corridors” for the Schwann cells to
move through (Heermann & Schwab, 2013). Research has shown that a variety of chemical
signals, including laminin-derived peptides, can enhance Schwann cell migration (Motta et al.,
2019).

Schwann cells have glucocorticoid receptors, which have been leveraged to develop
glucocorticoid treatments for a wide range of disorders including peripheral nerve disorders
(Dammers et al., 2006; Lee et al., 2009). The mechanisms by which glucocorticoid receptors
work remain unclear. A current hypothesis is that cortisol can have these therapeutic effects on
peripheral neuropathies by way of myelination. Morisaki and colleagues (2010) simulated a
crush injury of the sciatic nerves of rats post-adrenalectomy. High and low doses of cortisol were
then administered to experimental groups. The study revealed that the glucocorticoids had a
critical and dose-dependent role in the remyelination process, with the low dose group showing
significantly better myelin structure recovery than the high dose group. These findings are
supported by work finding that glucocorticoids work in a dose-dependent manner in the
peripheral nervous system (Abraham et al, 2001).

This experiment sought to investigate the dose-dependent effects on the migration of
Schwann cells. It was hypothesized that if cortisol in small doses can act as a chemical signal to
increase Schwann cell migration, then a 1µM concentration of cortisol will show more migration
than the 2µM concentration. These concentrations were chosen based on research demonstrating
1µM being the minimum concentration to provide a state of acute stress for the Schwann cells
(Du et al., 2009; Fitzpatrick, 2019). Schwann cell migration will be measured and analyzed on
the basis of the change in cell area and overall displacement over a five minute period, and
Gallus gallus Schwann cells will be used.



Materials and Methods:
Materials

Previous research by both Lichter and Morrison served as a guide for the methods and
data analysis of the current study (2019, 2019). For the cortisol condition, Hydrocortisone
21-hemisuccinate sodium, Sigma Cat No. H4881-100MG was purchased and dissolved in
dimethyl sulfoxide (DMSO). For the control condition, DMSO, dimethyl sulfoxide, was
purchased. Imaging was performed on a Nikon Eclipse E200 inverted microscope with a SPOT
Idea 3.0Mp Color Mosaic camera in the Wheaton College Imaging Center for Undergraduate
Collaboration. The images were captured at 40x magnification using the SPOT program on an
iMac. Images were analyzed in Adobe Photoshop, version 21.2.0, as well as in ImageJ, version
1.53k.
Primary Tissue Culture

Dissection of 10 day old Gallus gallus embryos was performed as described in the
IACUC approved protocol in the Primary Culture of Chick Embryonic Peripheral Neurons 1:
Dissection protocol by Morris (2022). Dorsal root ganglia (DRGs) were dissected and placed
coverslips that were treated with both poly-lysine and laminin as described by Morris (2022).
The DRGs were allowed to incubate at 37 degrees Celsius for 24 hours after the dissection
before the experimental treatment was applied.
Cortisol Application

For the control condition, 100 mg of hydrocortisone 21-hemisuccinate sodium (H4881)
was dissolved in 2 ml of DMSO to make 103 mM cortisol stock solution. Given that there were
two trials for each treatment group, vials of 4 ml of growth medium were prepared for each
treatment group so that 2 ml of treatment solution could be added to each ganglia plate. 4 ml of
growth medium was supplemented with 4 ul of 103 mM cortisol stock solution to create a 1 µM
working solution, 8 ul of 103 mM cortisol stock solution to create a 2 µM working solution, and
8 ul of DMSO to create the control solution.

To apply the cortisol solutions, the initial growth medium that the DRGs had been
growing in for the previous 24 hours was removed from the sides of the plate, so as to not disturb
the fragile DRGs, using a pipette. Immediately, 2 ml of the treatment solution was added slowly
to the sides of the plate using a pipette, being careful again not to disturb the DRGs. Once this
drug application was complete, the plates with the DRGs were returned to the incubator for
either 48 hours or 5 days.
Chip Chamber Preparation

Once the drug application incubation time was complete, the coverslips with the DRGs
were made into chip chambers following the protocol explained by Morris (2022). To make a
chip chamber, a new microscope slide was obtained and a circle, a little smaller than the size of
the coverslip, of broken coverslip “chips” were placed in the middle of the microscope slide. A
drop of culture medium was then added to the center of the chip circle. Forceps were used to
carefully pull the coverslip with the DRGs growing on it out of the petri dish, and the bottom of
the coverslip was carefully dried with a Kimwipe. The coverslip was then flipped upside down



and placed, DRG-side down, onto the chip chamber on the microscope slide. Additional growth
medium was either added using a pipette or removed using a Kimwipe so that there was just
enough growth medium for the space under the coverslip. The chip chamber was sealed with
VALAP by carefully brushing the sides of the coverslip to prevent the chamber from drying out.
The chip chambers were kept at 37 degrees Celsius to prevent cell death (Morris, 2022).
Imaging

Chip chambers were kept at a temperature of 37 degrees Celsius using an air curtain
heating the microscope stage for the duration of the data collection. Images of a single, isolated
Schwann cells were captured at the beginning and end of a 5 minute duration. Schwann cells
were chosen for imaging if the entirety of the glial cell was clearly visible in the image viewfield
and there was space around the cell for it to move without leaving the viewfield. For cells with a
48-hour exposure time, 6 view field images of multiple Schwann cells were captured per
condition. For cells with a 5-day exposure time, 3 view field images of multiple Schwann cells
were captured per condition. For data analysis, one Schwann cell per field of view would be
chosen for quantification on the basis of the entire Schwann cell remaining completely visible
during the entire 5-minute imaging period, and the cell having space around it to freely move
around.
Data Analysis

Schwann cell migration was quantified on the basis of changes in cell area and cell
displacement over a 5-minute period, as guided by methods used by Morrison (2019). The
change in cell area was analyzed through Adobe Photoshop and quantified with ImageJ.
Schwann cell images obtained at 0 minutes (image0) and 5 minutes (image5) were imported into
Adobe Photoshop. Individually for each image0 and image5, the plasma membrane of the chosen
Schwann cell was traced using the magnetic polygonal lasso tool. As previously mentioned,
Schwann cells were chosen to be traced if they were entirely visible and had surrounding space
to allow them to move around freely. Once this cell area was selected, a new photoshop layer
was created from it via Select and Mask > Send current selection to: New Layer. Layers
representing the area of the Schwann cell from image0 and image5 were thus created as
image0layer and image5layer, respectively.

Continuing in Adobe Photoshop, to create images representing the difference in cell area
across the two time points, image0layer was selected via Select > All. The cell outline was then
specifically selected by pressing command with the down arrow key on the keyboard. While this
selection was highlighted, selection was switched in the layer panel from image0layer to
image5layer. This allowed for the selection of the cell outline of image0 to appear on image5.
The difference between the two layers was then selected by Select > Inverse. This new selection
was copied and pasted into a new file, created from clipboard with a transparent background.
The change in area then had to be created in the opposite direction as to cover the different areas
where the cell extended but also where it retracted. The same steps were followed in a differing
order: image5layer was selected and transferred to image0layer. This resulted in the creation of
two new files displaying the changes in cell area, one where the cell extended and the other



where it retracted. Both of the new files had to be converted to black and white for further
analysis via Image > Adjustments > Levels, where output levels were changed to range from 0-2.
The files were then flattened and saved as JPEGs with a quality of 10 (Morrison, 2019).

These extension and retraction photos were then ready for ImageJ analysis to determine
area quantification. First, ImageJ was calibrated with an image of a ruler that was captured at the
same 40x magnification on the same microscope used for initial imaging. First, the longest
known length across the visible ruler was drawn with the straight-line tool. The value was set via
Analyze > Set Scale, where the known length in micrometers was entered under “Known
Distance”. The Global box was also checked in order to apply this calibration to all images
subsequently opened in ImageJ. Each retraction and extension photos were then uploaded into
Image J. Each image was to be made binary via Image > Type > 8-bit and Process > Binary >
Make Binary. Then the selection of the binary black area was made via Edit > Selection > Create
Selection, and the area of the black space was measured via Analyze > Measure. The resulting
areas in square micrometers of the extension and retraction images were then added together for
each cell, and the total change in area was recorded in an Excel Spreadsheet for further analysis
(Morrison, 2019).

Glial cell displacement was then also quantified for each quantified Schwann cell.
Image0 and image5 were both uploaded into a calibrated ImageJ. For each image, the same cell
selected for area quantification was now traced using the polygonal lasso tool in ImageJ.
Centroid was then calculated in each image to identify the central coordinates of the selected
Schwann cell via Analyze > Set Measurements > select Centroid, and Analyze > Measure. The
micrometer distance between the centroid coordinates of image0 and image5 was calculated and
recorded in the same Excel Spreadsheet for further analysis.

These procedures for quantifying the change in cell area and displacement of the cell over
the 5 minute period were repeated 3 times per condition per experimental week, for a total of 27
Schwann cells imaged. Schwann cells with a 48-hour exposure time featured 6 Schwann cells
per condition, whereas cells with 5-day exposure time featured 3 Schwann cells per condition.
The average change in cell area and average cell displacement over the 5 minute time period
were calculated for each condition in Excel.

Results:
Glial cell migration was quantified in terms of cell area change, representing changes in

how the cell extended and retracted, and cell displacement, over a 5 minute period. Figure 1
highlights an example Schwann cell chosen for quantification from the control condition. It
includes images of the chosen Schwann cell before and after the 5 minute time period, as well as
the images created in Adobe Photoshop used for analysis of the change in cell area. Cells from
the experimental conditions are not displayed as the images are not appreciably different.



A: B:

C: D: E:
Figure 1: Control Schwann Cell Movement and Shape Change
These are examples of glial cell images used for analysis from the control group.
Part A is the initial image at 0 minutes. Part B is the final image at 5 minutes.
Parts A and B show an average level of cell density
The cell within the box was chosen to be traced for analysis from this trial. Parts
C, D, and E are examples of the images created in Adobe Photoshop to quantify
the change in cell area. Part C represents where the cell retracted over the 5
minute period. Part D represents where the cell extended over the 5 minute
period. Part E is the combination of the two images to capture overall cell area
change, showing a typical amount of cell area change observed.

The change in cell area after 48 hours of cortisol exposure was quantified for 6 cells per
cortisol dose condition. Results are displayed in Figure 3A. A one-way ANOVA did not reveal a
significant difference in cell area change across the three conditions of control (Mean = 312.67,
SD = 178.91), 1µM (Mean = 475.67, SD = 179.00) and 2µM (Mean = 244.50, SD = 115.81)
cortisol doses (F(2, 15 df) = 3.28, p = 0.066). Only 18 cells total were quantified for this portion
of the analysis, and a larger sample size may detect significance.

Cell displacement after 48 hours of cortisol exposure was also quantified for those same 6
cells per cortisol dose condition as previously mentioned. Results are displayed in Figure 3B. A
one-way ANOVA revealed significant differences in displacement across the three conditions of
control (Mean = 3.77, SD = 1.00), 1µM (Mean = 7.47, SD = 4.98), and 2µM (Mean = 2.17, SD =
1.32) cortisol doses (F(2,15 df) = 4.83, p = 0.024).



A.

B.

Figure 2: Change in Cell Area and Cell Displacement After 48 Hour Exposure
Part A represents the average change in cell area in micrometers for each
micromolar cortisol dose condition after a 48 hour exposure. Part B represents the
average cell displacement in micrometers for each micromolar cortisol dose
condition after a 48 hour exposure. Error bars represent a 95% confidence
interval. In both parts A and B, a noticeable pattern appears in that the 1µM dose
increased change in cell area and displacement and 2µM dose decreased change
in cell area and displacement, all in comparison to control conditions.

The change in cell area and cell displacement after a 5-day exposure to cortisol were both
quantified for the same 3 cells in each cortisol dose condition. Results are displayed in Figure 4.



As a result of one-way ANOVAs, no significance was found for change in cell area nor
displacement. The small sample size of a total of 9 quantified cells for each cell area and cell
displacement was likely a contributing factor to a lack of significance. A not significant trend
between the means of each cortisol dose condition can still be observed in Figure 4 in that both
1µM and 2µM doses of cortisol reduced the change in cell area and cell displacement compared
to the control.

A.

B.

Figure 3: Change in Cell Area and Cell Displacement After 5-Day Exposure
Part A represents the average change in cell area in micrometers for each
micromolar cortisol dose condition after a 5-day exposure. Part B represents the



average cell displacement in micrometers for each micromolar cortisol dose
condition after a 5-day exposure. Error bars represent a 95% confidence interval.
For both parts A and B, a noticeable pattern appears in that both cortisol doses
decrease change in cell area and displacement, but extreme error bars go against
the observation of such a pattern.

Discussion:
Based on the observation that
It was hypothesized that cortisol exposure will have a differential effect on Schwann

cells. An increase of glial cell migration was expected under a 1µM concentration of cortisol, but
a decrease in glial cell migration under a stronger 2µM concentration. Although not statistically
significant at this time, preliminary results support this hypothesis for the cultures exposed to
cortisol for a 48-hour duration (displayed in Figure 2), but not for a 5-day duration (displayed in
Figure 3). Further research into this potential link between cortisol
Talk about remyelination

When focusing on the 48-hour duration, it appears that the 1µM dose of cortisol was
successful in increasing Schwann cell migration in terms of both cell shape change representing
areas where the cell extended and retracted over the measured 5-minute period, as well as overall
cell displacement. Recent research has identified that anxiety and PTSD may be linked to
increased myelination in brain areas associated with memory and emotion (Long et al., 2021).
The current study results may suggest that such increased myelination may occur by mechanism
of cell migration, such that glial cells can grow and move to where they are needed. Additionally,
while Long’s research pertains to oligodendrocytes, glial cells responsible for myelination in the
central nervous system, the current study’s results may suggest that peripheral Schwann cells
may react similarly to stress and cortisol as oligodendrocytes do if placed in similar conditions of
cortisol.

The measured decrease in Schwann cell migration produced by the 48-hour 2µM dose
exposure and by the 5-day exposures of 1µM and 2µM doses may represent a mechanism by
which increased or prolonged exposure to cortisol caused by stress can reduce myelination.
Lower fractional anisotropy, a measure of myelination integrity, has been found in those with
Cushing syndrome, a condition of excess cortisol (Sheikh et al., 2014). Additionally, those with
depression, which can be brought on by high levels of stress, have been found to have reduced
myelination (Sacchet et al., 2017). The current study’s results may suggest that cortisol can have
a direct effect on myelination, not only by cell death but also by decreased migration.

While this study yielded some significant results, its limitations should be considered. A
total of only 27 Gallus gallus Schwann cells were quantified. Only 3 of these cells came from
each experimental condition. A larger sample size would be beneficial to improve the power of
the statistical analyses. Additionally, in order to make comparisons between this study with
others that more robustly investigate myelination and stress in mood disorders that utilized



human oligodendrocytes, it is to be assumed that oligodendrocytes would have reacted to the
cortisol exposures in a similar manner as the used Gallus gallus Schwann cells. However,
differences between oligodendrocytes and Schwann cells have been found, including how
Schwann cells can only myelinate one axon at a time but oligodendrocytes can myelinate up to
50 at a time (Harty et al., 2019). While it is not known if oligodendrocytes and Schwann cells
react similarly to cortisol, the possibility that these cells may respond differently to cortisol
should be considered as the current preliminary study is compared to other, larger scale
published studies.

A final limitation to the current study was how the Schwann cells that were quantified
were spread flat along the base of the microscope slides in order to visualize the whole cells.
Cells that were wrapped around axonal fibers in our cultures were excluded from quantification.
Ones spread flat had the opportunity to live directly on a layer of laminin, which may have
provided an advantage over those wrapped around axonal projections. Future studies should
consider how the quantification of Schwann cells wrapping around axons might be quantified.

Research investigating the mechanisms by which cortisol affects the myelination of
neurons have the power to benefit many individuals, from those with diagnoses of mood
disorders to those simply living with many stressors. Because we see an increase in Schwann cell
migration, this study should be replicated and expanded upon to investigate this potential link.

Future research is encouraged to more robustly investigate human oligodendrocytes in the
presence of cortisol, for both short-term and long-term conditions.



References:

Ábrahám, I. M., et al. “Action of Glucocorticoids on Survival of Nerve Cells: Promoting
Neurodegeneration or Neuroprotection?1.” Journal of Neuroendocrinology, vol. 13, no.
9, 2001, pp. 749–760., https://doi.org/10.1046/j.1365-2826.2001.00705.x.

Allt, G., & Ghabriel, M. N. (1982). Demyelination: A failure of cell communication? Journal of
the Neurological Sciences, 57(2-3), 287–290.
https://doi.org/10.1016/0022-510x(82)90035-1

Chen, B., Chen, Q., Parkinson, D. B., & Dun, X. P. (2019). Analysis of Schwann Cell Migration
and Axon Regeneration Following Nerve Injury in the Sciatic Nerve Bridge. Frontiers in
Molecular Neuroscience, 12(December), 1-16. https://doi.org/10.338/fnmol.2019.00308

Dammers, J. W., et al. “Injection with Methylprednisolone in Patients with the Carpal Tunnel
Syndrome.” Journal of Neurology, vol. 253, no. 5, 2005, pp. 574–577.,
https://doi.org/10.1007/s00415-005-0062-2.

Erika Fitzpatrick. “Evidence for the effects of cortisol on mitochondrial activity in Gallus gallus
neurons”. Wheaton Journal of Neurobiology Research. Retrieved December 4, 2022
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24791/Fitzpatrick_E
rika%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1

Harty, B. L., Coelho, F., Ackerman, S. D., Herbert, A. L., Lyons, D. A., & Monk, K. R. (2018).
FBXW7 is a critical regulator of Schwann cell myelinating potential.
https://doi.org/10.1101/342931

Heermann, S., & Schwab, M. H. (2013). Molecular control of Schwann cell migration along
peripheral axons: Keep moving! Cell Adhesion and Migration, 7(1), 18-22.
https://doi.org/10.4161/cam.22123

Korte, S. M., Koolhaas, J. M., Wingfield, J. C., & McEwen, B. S. (2005). The Darwinian
concept of stress: Benefits of allostasis and costs of allostatic load and the trade-offs in
health and disease. Neuroscience & Biobehavioral Reviews, 29(1), 3–38.
https://doi.org/10.1016/j.neubiorev.2004.08.009

Lee, Jung Hwan, et al. “Effectiveness of Steroid Injection in Treating Patients with Moderate and
Severe Degree of Carpal Tunnel Syndrome Measured by Clinical and Electrodiagnostic
Assessment.” The Clinical Journal of Pain, vol. 25, no. 2, 2009, pp. 111–115.,
https://doi.org/10.1097/ajp.0b013e3181847a19.

Litcher. “Effects of cortisol exposure on myelin production in dorsal root ganglia-derived Gallus
gallus neurons”. Wheaton Journal of Neurobiology Research. Retrieved December 4,
2019, from
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24790/lichter_evan
%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1&isAllow
ed=y

Long, K. L., Chao, L. L., Kazama, Y., An, A., Hu, K. Y., Peretz, L., Muller, D. C., Roan, V. D.,
Misra, R., Toth, C. E., Breton, J. M., Casazza, W., Mostafavi, S., Huber, B. R.,
Woodward, S. H., Neylan, T. C., & Kaufer, D. (2021). Regional gray matter
oligodendrocyte- and myelin-related measures are associated with differential
susceptibility to stress-induced behavior in rats and humans. Translational Psychiatry,
11(1). https://doi.org/10.1038/s41398-021-01745-5

Mayo Foundation for Medical Education and Research. (2021, July 8). Chronic stress puts your
health at risk. Mayo Clinic. Retrieved May 2, 2022, from

https://doi.org/10.1016/j.neubiorev.2004.08.009
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24790/lichter_evan%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1&isAllowed=y
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24790/lichter_evan%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1&isAllowed=y
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24790/lichter_evan%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1&isAllowed=y


https://www.mayoclinic.org/healthy-lifestyle/stress-management/in-depth/stress/art-2004
6037

Mirsky, R., & Jessen, K. R. (1999). The Neurobiology of Schwann cells. Brain Pathology, 9(2),
293-311. https://doi.org/10.1111/j.1750-3639.1999.tb00227.x

Morisaki, S., Nishi, M., Fujiwara, H., Oda, R., Kawata, M., & Kubo, T. (2010). Endogenous
glucocorticoids improve myelination via Schwann cells after peripheral nerve injury: An
in vivo study using a crush injury model. Glia, 58(8), 954-963.
https://doi.org/10.1002/glia.20977

Morris, R.L. (2022) Methods for creating, maintaining, and observing primary cultures of chick
sympathetic neurons. Wheaton Journal of Neurobiology Research (co-published in this
issue).

Morrison. “Experiments modeling Alzheimer’s, concussion, vaping, and stress in culture".
Wheaton Journal of Neurobiology Research. Retrieved December 4, 2019, from
https://digitalrepository.wheatoncollege.edu/bitstream/handle/11040/24792/Morrison_Ma
deline%20Final%20Submission%20for%20WJNR%20Fall%202019.pdf?sequence=1&is
Allowed=y

Sacchet, M. D., & Gotlib, I. H. (2017). Myelination of the brain in major depressive disorder: An
in vivo quantitative magnetic resonance imaging study. Scientific Reports, 7(1).
https://doi.org/10.1038/s41598-017-02062-y

Sheikh, H. I., Joanisse, M. F., Mackrell, S. M., Kryski, K. R., Smith, H. J., Singh, S. M., &
Hayden, E. P. (2014). Links between white matter microstructure and cortisol reactivity
to stress in early childhood: Evidence for moderation by parenting. NeuroImage:
Clinical, 6, 77–85. https://doi.org/10.1016/j.nicl.2014.08.013

Song, C., Liu, B.-P., Zhang, Y.-P., Peng, Z., Wang, J. J., Collier, A. D., Echevarria, D. J.,
Savelieva, K. V., Lawrence, R. F., Rex, C. S., Meshalkina, D. A., & Kalueff, A. V.
(2018). Modeling consequences of prolonged strong unpredictable stress in zebrafish:
Complex effects on behavior and physiology. Progress in Neuro-Psychopharmacology
and Biological Psychiatry, 81, 384–394. https://doi.org/10.1016/j.pnpbp.2017.08.021

Tafet, G. E., Toister-Achituv, M., & Shinitzky, M. (2001). Enhancement of serotonin uptake by
cortisol: A possible link between stress and Depression. Cognitive, Affective, &
Behavioral Neuroscience, 1(1), 96–104. https://doi.org/10.3758/cabn.1.1.96

https://www.mayoclinic.org/healthy-lifestyle/stress-management/in-depth/stress/art-20046037
https://www.mayoclinic.org/healthy-lifestyle/stress-management/in-depth/stress/art-20046037

