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Introduction
Alzheimer's disease (AD) is a neurodegenerative illness that involves the buildup and
aggregation of critical proteins in the brain, which is thought to lead to the disease's clinical
presentation and pathological development (Opazo et al., 2014). The cause of AD has yet to be
elucidated, there may not be a single cause of AD. It correlates with various factors including
genetics, lifestyle and environment (Molina et al., n.d.). Currently, around 70% of dementia
cases are caused by AD, and this figure is anticipated to reach 100 million by 2050 (Liu et al.,
2019). AD is signified by various symptoms which include cognitive dysfunction, personality
changes, impaired language skills and other dementia related symptoms. Currently, there is no
cure for AD (Benetti et al., 2010).
AD is a form of neurodegenerative disease. Neurodegeneration is a complex process that
includes a variety of chronic diseases. Neurodegeneration is the gradual death of specific group
of nerve cells, whose susceptibility defines the clinical signs of a certain neurodegenerative
illness (Gaeta & Hider, 2005). In order to understand this group of diseases, researchers have
studied factors that could lead to these diseases. These factors include genetic, environmental
(extrinsic neurotoxins, e.g., metals, infection), biological (protein aggregation, abnormal folding,
and accumulation), metabolic (oxidative stress), excitotoxic (definition) (intrinsic neurotoxins,
e.g., excitatory amino acids), autoimmunity, and ageing (reference). Each of these elements has a
different impact on the etiology of neurodegeneration (Gan et al., n.d.). One focus in research has
been on figuring out the relationship between metal ions and neuronal development in relation to
neurodegenerative diseases.
The term "trace metals" refers to life-sustaining substances found in trace amounts in the human
body. Zinc (Zn), copper (Cu), manganese (Mn), and iron (Fe) are important metals that function
as cofactors in many physiological processes, including cellular homeostasis and survival, as
well as organ and tissue development (Benetti et al., 2010). For example, copper consumption in
humans is estimated to be between 0.5 and 1.5 mg per day due to its presence in a variety of
foods including seeds, nuts, beans, shellfish, and liver (Erfanizadeh et al., 2021a). Research
shows that traces of copper sulfate (Cu(II)SO4) are embedded in the midbrain, cerebellum, and
synaptic membranes suggesting that Cu(II)SO4 plays a role in cell signaling, energy synthesis,
metabolism and hematopoiesis (Erfanizadeh et al., 2021b). A recent study showed that copper is
essential for the development and operation of the Central Nervous System (Opazo et al., 2014).
Specifically, copper reduces long term potentiation, which is defined as a process involving
persistent strengthening of synapses that leads to a long-lasting increase in signal transmission
between neurons, and receptor pharmacology at brain synapses. Collectively, these results
suggest that copper ions may play a role in neuronal growth and neurodegenerative diseases.
The current preliminary study was done to explore the effects of different concentrations of
copper ions on neuronal development, focusing specifically on growth cone activity. It was
hypothesized that copper (II) sulfate would decrease in growth cone activity indicated by a
decrease in growth cone displacement and percent change in growth cone area. We used
peripheral neurons extracted from ten-day old Gallus gallus embryos and treated these with three
different concentrations of Cu(II)SO4. Growth cone dynamics were quantified by displacement
of centroids and percent change in area.
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Materials and Methods
Materials: Copper (II) Sulfate pentahydrate, code 1653 was purchased from Allied Chemical.
Imaging was conducted on a Nikon Eclipse E200 upright microscope using SPOT Basic Imaging
(Version 5.3) software equipped with SPOT Idea 3.1 Mp Color Digital Camera.
Growth Medium Preparation: The growth medium used for the neurons in this experiment was a
Leibovitz L-15 medium, supplemented with 2mM glutamine, 0.6% glucose, 50ng/ml nerve
growth factor, 10% fetal bovine serum, and a 100μg/ml penicillin/streptomycin solution (Morris,
2022).
Coverslip Treatment: Coverslips were sterilized with ethanol and then treated with Laminin and
Poly-lysine as described by Morris (2022).
Primary Culture of G. gallus Embryonic Neurons: Dorsal root ganglia and sympathetic nerve
chains were harvested from ten-days old Gallus gallus embryos according to the dissection
procedure described by Morris (2022). The Wheaton IACUC approved this procedure. All
harvested nerve cells were plated on a 22x22 mm coverslip immersed in 2ml of L-15 growth
medium in a 35mm petri dish. The cells in the petri dishes were observed using a microscope to
ensure that the harvested cells were intact in the dishes. Afterwards, the nerve cells were then
incubated at 37°C for 24 hours before treatment application.
Copper (II) Sulfate Stock Solution Preparation: A stock solution of 200mM Cu(II)SO4 was
prepared by dissolving 0.168g of Cu(II)SO4 powder in 3.37ml of distilled water. The stock
solution was kept in the refrigerator throughout the duration of the study.
Copper(II) Sulfate Working Solution Preparation: To prepare the working solution for all
conditions, the stock solution was first diluted with a 1:10 ratio. 100μl of 200mM Cu(II)SO4 was
diluted by 900μl of distilled water to produce 1ml of 20mM Cu(II)SO4 solution. Then, the 20mM
Cu(II)SO4 solution was used to make 2ml per dish of working solutions. For the 20μM
Cu(II)SO4 solution, 2μl of 20mM Cu(II)SO4 solution was diluted in 2 ml of the L-15 growth
medium. For the 40μM Cu(II)SO4 solution, 4μl of 20mM Cu(II)SO4 solution was diluted in 2 ml
of the L-15 growth medium, and for the 80μM Cu(II)SO4 solution, 8μl of 20mM Cu(II)SO4
solution was diluted in 2 ml of the L-15 growth medium. The control contained 2ml of L-15
growth medium with no Cu(II)SO4 added.
Application of Copper (II) Sulfate: Working solutions were applied to four petri dishes according
to the treatment conditions via a gentle and complete buffer exchange. The reagent-treated dishes
were then put back in the incubator at 37°C for 24 hours before observations.
Chip Chamber Preparation: After 24 hours of incubation, the coverslips with the neurons were
used to make chip chambers to prepare the cells for imaging. The procedure used was described
by Morris (2022).
Data Collection: Images of growth cones at 40x magnification were captured every ten seconds
for a ten-minute period using a Nikon Eclipse E200 inverted microscope equipped with a SPOT
Idea 3.0Mp Color Digital camera and the SPOT Basic software (ver. 5.3). The chip chambers
were kept at a constant temperature of 37°C using a space heater during data collection. All
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imaging was done in the Wheaton College Imaging Center for Undergraduate Collaboration
(ICUC).
Data Analysis: ImageJ (ver. 1.53k, Java 1.8.0_172 (64 bit)) was used for data analysis. To set a
scale in ImageJ, an image of a stage micrometer captured at 40x magnification on the same
microscope was used. The straight-line tool was used to draw a line of a known length on the
image. The scale was set through Analyze > Set Scale, where the known length in micrometers
was typed in under “Known distance”. The unit of length was micrometers, and the “Global”
checkbox was checked so that this scale was applied to all images. This procedure of setting the
scale for measurements was done every time ImageJ was started.
The growth cone displacement was measured through the displacement of the centroid of the
growth cone. Growth cone images of one trial at every minute starting from 0 minutes to 9
minutes were imported into ImageJ. The growth cones images were inspected for a clear plasma
membrane throughout the data collection period. The boundary of the plasma membrane of the
growth cone was traced using the Freehand Selection tool. The measurements required were set
through Analyze > Set Measurements and then, the Centroid option was selected to record the x
and y coordinates of the centroid. This procedure was repeated for all growth cones in all the
conditions. The x and y coordinates of the centroid were recorded in Microsoft Excel and were
used to calculate the actual displacement using the Pythagorean theorem, a2 + b2 = c2. The
displacement value was given by taking the square root of x2+y2.
Growth cone dynamics were calculated by measuring the change in growth cone area over the
ten- minute period of one growth cone in each condition. To do this, a copy of the growth cone
images of one trial at every minute starting from 0 minutes to 9 minutes were imported into
Adobe Photoshop (ver. 21.2.0) for processing. The image layers were renamed chronologically
as image1 through image10. The plasma membrane of the growth cone at image1 was traced
using the Lasso tool. This traced area was cropped via Select > Inverse and then pressing the
Delete button on the keyboard. This was repeated for the growth cone in image2. To calculate
the change in area, the cropped image of the growth cone in image1 was selected by clicking
Select > All and then pressing the command + bottom arrow buttons on the keyboard to select
only the cell outline. Next, the selection was moved from image1 to image2. Now, the growth
cone outlines of image1 were overlaid on that of image2. The differences in area between the
two images was selected through Select > Inverse. This selected area was then copied and pasted
into a transparent background layer in a new clipboard. The image was converted into black and
white by clicking Image > Adjustments > Levels. The white background was labeled as 2 by
typing “2” into the box below. This image was then merged as a single image layer by rightclicking the layer and selecting Flatten Image. Then, this layer was labeled and saved as a JPEG
file in the desktop. Nine images showing change in area per minute in a ten-minute period was
produced for each condition.
The images produced in Photoshop were imported into ImageJ for analysis. The image was
converted into 8-bit binary images that consisted of only black and white pixels by clicking
Image > Type > 8-bit and Process > Binary > Make Binary. The cell area was selected by Edit >
Selection > Create Selection. Once, the area was selected, the total area was measured in μm2
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through Analyze > Measure. The measured area was recorded in an Excel spreadsheet for
analysis. The average area was calculated and then, the difference between the average area each
area measurement was used to calculate the percent change in area of growth cone using the
formula (average area-area)/average area x 100%. This procedure was repeated for one growth
cone in all four experimental conditions. Excel and RStudio were used to generate all the graphs
and to conduct statistical significance tests.
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Figure 1: Example of growth cones imaged in each condition.
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The two sequential images of identical growth cones in each condition shows axonal outgrowth
over a 9-minute time period. The images on the left were taken at 0 minutes and the images on
the right were taken at 9 minutes for each condition. It was clear that more pronounced axonal
growth and dynamic changes in growth cone shape occurred in the Cu(II)SO4 treated conditions
compared to the control.
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Figure 2: Displacement of the centroid of a growth cone in the 20μM Cu(II)SO4 condition.
Images A and B show two sequential images of an identical region of a growing axon in the
20μM Cu(II)SO4 condition taken 1 minute apart. The identical regions include an active growth
cone that moves over the 1-minute period between the images. The red dots show the centroids
of the traced region of growth cone in each picture. Image C shows the region from image A
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overlayed on image B to display the displacement in centroid location. The displacement
indicated by the yellow line represents axonal outgrowth. Despite the dynamic changes in growth
cone shape between image A and B, the axonal outgrowth can be determined by the
displacement of the centroid.
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Figure 3: Change in area of a growth cone in the 20μM Cu(II)SO4 condition.
Image A and B show identical regions of two sequential images of a growing axon in the 20μM
Cu(II)SO4 condition taken 1 minute apart. The identical regions include an active growth cone
that changes shape over the 1-minute period between the images. The black pixels in image C
represent the total change in growth cone area between Image A and B; i.e. the area of growth
cone in A that does not overlap with area of growth cone in B summed with the area of growth
cone in B that does not overlap with area of growth cone in A. Notice the dynamic changes in
growth cone shape from image A to B.
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Figure 4: Mean net displacement of growth cones in 9 minutes for each treatment
condition.
The mean net displacement of growth cones increased as the Cu(II)SO4 concentration increases
until 40μM Cu(II)SO4 condition and then decreased in the 80μM Cu(II)SO4. The data are derived
from the initial and final measurement of centroids of each growth cone measured in each
condition. The control data are derived from 2 growth cones from 2 different days. The 20μM
Cu(II)SO4 condition data were derived from 4 growth cones from 2 trials in 1 day. The 40μM
Cu(II)SO4 condition data were derived from 1 growth cone from 1 trial. The 80μM Cu(II)SO4
condition data were derived from 2 growth cones from 1 trial.
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Figure 5: Boxplots of velocity of growth cone movement for each treatment condition.
This shows the variance of the measurements in each condition. The ‘x’ on the boxplot indicates
the mean displacement per minute. Notice the highest mean displacement in the 40 μM copper
(II) sulfate condition and the more restrained variance in displacement over time in the 80 μM
Cu(II)SO4 condition compared to the other conditions. The control data were derived from 19
measurements of displacement per minute of 2 growth cones from 2 trials from 2 different days.
The 20μM Cu(II)SO4 condition data were derived from 36 measurements of displacement per
minute of 4 growth cones from 2 trials in 1 day. The 40μM Cu(II)SO4 condition data were
derived from 10 measurements of displacement per minute of 1 growth cone from 1 trial. The
80μM Cu(II)SO4 condition data were derived from 18 measurements of displacement per minute
of 2 growth cones from 1 trial.
A one-way Analysis of Variance (ANOVA) at 95% confidence level showed that the mean
differences in velocity of growth cone movement among the four treatment conditions were not
significant (F(3) =1.598, p=0.197).
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Figure 6: Percent change in area of growth cones during axonal outgrowth over time.
This figure shows the percent change in area of growth cone per minute over a nine-minute
period of one growth cone in each condition. Notice the more dramatic variations in percent
changes of area of growth cones in the 80μM Cu(II)SO4 conditions compared to the other
conditions and the very little variation in the control. Because the shape change analysis is based
on repositioning of cell area, and growth cones are constantly repositioning their area due to
growth, the degree to which growth contributes to shape change was measured. The average
growth cone centroid displacement was 2% of average total filopodial displacement. Thus, a
small degree of shape change due to axonal outgrowth is included in the overall shape change
data in all conditions.
A one-way ANOVA at 95% confidence level showed that the mean differences of percent
change in area of growth cones among the conditions is statistically significant (F(3)= 4.1468, p=
0.01367). A post-Hoc analysis using the Tukey multiple comparisons of mean was conducted to
find which differences specifically were significant. The Tukey test showed that the 80μM
Cu(II)SO4 condition is significantly different from the control and the 40μM Cu(II)SO4 condition
at a significance level of p<0.05.
Discussion and Conclusions
Based on previous research, we hypothesized that Cu(II)SO4 would cause a decrease in growth
cone displacement, and slow down growth cone activity over time. Our results refute our
hypothesis. Although the results for the growth cone displacement were not statistically
significant with the current data of this preliminary study, figure 4 shows a decrease in the
variation of displacement of the growth cone over time in the 80uM Cu(II)SO4 condition
compared to the control and the other conditions. This may be due to the effect of Cu(II)SO4 on
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actin dynamics. Moreover, the experimental conditions showed an increase in the variation of
percent change in the area of the growth cone over time compared to the control as seen in figure
5 except for the 40uM Cu(II)SO4 condition. However, our results for the percent change in
growth cone area were significant. The 80uM Cu(II)SO4 condition demonstrates an increase in
percent change in growth cone area over the nine-minute time period. The 20uM Cu(II)SO4
condition also shows a similarly dramatic increase in percent change in growth cone area
compared to the control and the 40uM Cu(II)SO4 condition. The 40uM Cu(II)SO4 condition
seems to be the anomaly in this experiment, and it can be explained by the fact that we only had
data from one growth cone in the 40uM Cu(II)SO4 condition.
Filopodia and lamellipodia have sensory functions that allow for a constant protrusion and
withdrawal of the growth cone. This persistent protrusion and withdrawal processes are regulated
by the polymerization and recycling of actin filaments (Gomez & Letourneau, 2013). Research
demonstrated that the accelerated polymerization of actin filaments was linked to the presence of
a tightly bound divalent metal ion. (Valentin-Ranc & Carlier, 1991). Metal ions can interact with
the ATP at the actin site and accelerate the process of actin polymerization (Valentin-Ranc &
Carlier, 1991). Since copper is a metal ion, we can perhaps suggest that it accelerated the process
of polymerization and recycling of actin filaments causing more variation in growth cone area
over time.
This study has some limitations, including the use of a small sample size. Studying the effects of
Cu(II)SO4 over more growth cones in each condition would provide stronger results with enough
of a sample size for more extensive statistical analysis. In future studies, increasing our sample
size can contribute to learning more about the effects of copper ions on the growth cone
dynamics over time. Future studies could also investigate the effect of copper ions on other cell
activities of neurons such as mitochondrial defects and axonal transport. Although we observed
conflicting results in our data, our data suggest that Cu(II)SO4 may play a role in the dynamics of
actin filaments.
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