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Introduction:

Overview:

Prenatal stress during development has negative effects on the fetus, including impaired

neurodevelopment and delayed cognitive and motor development (Fatima et al., 2017). During

development, nerve cells find their target destinations through growth cone activity in response

to molecular cues, making growth cones a vital part of neuronal development (Lowery and

Vactor, 2009). Our study aims to examine how growth cones of developing neurons are affected

by the stress hormone cortisol, ultimately to address the larger question of whether the effect of

stress on growth cones is a contributing factor to the negative effects of prenatal stress on fetal

development.

Depression and stressful life events can cause an increase in the stress hormone cortisol

through activation of the hypothalamic-pituitary-adrenal axis (HPA axis). The HPA axis plays a

large role in the body’s stress response, regulates the glucocorticoid cortisol, and is implicated in

many mental health disorders and in cognitive functioning (Keller et al., 2017). The maternal and

fetal HPA axes have been suggested as a mechanism for the negative impacts of prenatal stress

(Charil et al., 2010). Cortisol levels are naturally elevated during pregnancy and are necessary

for healthy fetal development, still, too much cortisol can be harmful (Charil let al., 2010). In

animal studies, high exposure to cortisol during fetal development negatively affected neuron

development (Coe et al., 2003). Excessively elevated cortisol levels in the mother during

pregnancy can affect the HPA axis of the fetus which can result in developmental delays such as

compromised mental and motor control development (Nath et al., 2017; Davis et al., 2010).

Early life stress during childhood and adolescence is linked to elevated levels of cortisol in



adulthood and to many mental health and developmental disorders. Subsequently, it is possible

prenatal stress also causes increased cortisol in adulthood and is involved with some of the

associated negative outcomes (Fogelman & Canli, 2018; Butler et al., 2017).

The growth cone is a structure at the end of a growing axon that guides developing

neurons to their target locations by following molecular cues. Growth cone movement and axon

guidance is essential for the wiring of neural circuits during development (Wen & Zheng, 2006).

The growth cone moves through many dynamic cytoskeletal events, the coordination of which is

important for neural development (Dent et al., 2011). The basic structure consists of a flat,

central portion called the lamellipodial region and finger-like extensions called filopodia

(Buettner, 1994). Filopodia extend and retract to follow or move away from molecular cues

(Buettner, 1994). Cytoskeletal proteins, such as actin and microtubules, allow the growth cone to

perform such actions as retraction, acceleration, collapse and pausing (Dent et al., 2011; Wen &

Zheng, 2006). Previous research has shown that substances that can cause growth cone collapse

through effects on cytoskeletal dynamics are linked to cognitive and behavioral deficits,

suggesting the possibility that other substances that affect growth cones could also affect

cognition (Pearn et al., 2018).

In the current study, we treated developing Gallus gallus sensory neurons in cell culture

with cortisol. Properly regulated growth cone activity and axonal growth are necessary for

healthy neuronal development in early life. Impairment of such activity is linked to cognitive and

behavioral deficits, as is excessive prenatal stress and therefore high cortisol levels. Since high

levels of cortisol due to prenatal stress and growth cone impairments are both linked to cognitive

and behavioral deficits, we hypothesize that if developing Gallus gallus neurons are treated with

cortisol then their growth cones will display less activity and less displacement than neurons that



were not treated with cortisol. To test this hypothesis we applied a 8μm cortisol solution to

developing Gallus gallus sensory neurons in cell culture for 24 hours.

Methods & Materials

Dissection & Tissue Culture Preparation:

To begin the experiment, ten day old chicken embryos were dissected according to the

procedure outlined by Dr. Morris in order to extract dorsal root ganglion and sympathetic nerve

chains from the embryos (Morris, 2022). The extracted ganglia were then plated, minced into

smaller ganglia or separated into individual cells through trituration, and incubated for 24 hours,

to be observed the following day for neuron growth (Morris, 22).  For this current study, isolated

single neuron cell cultures were used as the subject of interest required the measurement of

axonal outgrowth and growth cone activity which is far easier to find and measure from isolated

neurons.

Mixing Stock & Working Solutions of Cortisol:

To generate the 8µM working solution for cell treatment we first generated a 50mM stock

solution using Cyclodextrin Encapsulated Hydrocortisone (Sigma Aldrich, Catalogue # H0396).

This form of cortisol is a water soluble white powder and can easily be dissolved into water with

only gentle mixing. 10.7mg of H0396 was measured out on a balance and the powder was added

to a sterile eppendorf tube before introducing 590µL of water to the tube. Given that H0396 has

a molecular weight of 362.46g/mol, mixing 10.7mg with 590µL of water gives a 50mM stock

solution of cortisol in water.

To make the desired 8µM solution for the purpose of cell treatment, a serial dilution was

performed, to create 1ml of 8mM cortisol in water by adding 160µL of the 50mM solution to



840µL of water in an eppendorf tube. This 8mM solution was then diluted 1:1000 into growth

medium, generating a 8µM solution of cortisol in growth media. This same dilution procedure

was followed for each of the weekly experiments that required treatment of cells with cortisol.

Control solutions were made by adding 4µL of the cortisol carrier, in this case water, to

4ml of growth medium in a test tube. This process was repeated as needed to create a control

condition for cells.

Treating Cells With Cortisol:

All cells were treated with cortisol solution through a gentle, complete buffer exchange,

after which the neurons were all placed within an incubator and imaged 24hrs later.

A total of three control and three experimental trials were performed.

Preparing Chip Chambers:

To image the neurons, chip chambers were constructed in accordance with an established

procedure (Morris, 2022).

Imaging:

Slides were viewed in the ICUC (Imaging Center for Undergraduate Collaboration) at

Wheaton College, MA on a Nikon Eclipse e200 microscope linked to an iMac desktop computer

equipped with SPOT imaging software. Cell were maintained at 37॰C for the duration of imaging

with use of a stage mounted digital thermometer and a small space heater as an air curtain

incurabor. Images were captured every 10 seconds for a total of 20 minutes. This process was

repeated for each of the chip chambers made, taking images of two different sets of growth cones

for each slide.

For the first imaging session, pictures were taken every 5 seconds. Realizing this would

take more pictures than necessary, the timing was lessened to every 10 seconds instead. All cell



cultures were treated 24 hours prior to imaging and had been growing for approximately 48

hours.

Image Analysis and Quantification:

Data collection and image analysis was focused on the quantification of axonal outgrowth

and growth cone activity. Before analysis in the ImageJ program Fiji,  all images were assessed

for clarity, eliminating blurry images. Next, the images from a single imaging session were

uploaded to the Fiji program through use of the “Image Sequence” function under File → Import

→ Image Sequence, setting the “step” to use every 4th image. Since the growth cone was used to

determine the centroid location, Brightness and Contrast were altered to improve clarity of the

axons and growth cones.

To measure axon growth, the perimeter of a growth cone was traced using the polygon

tool and then the centroid of the growth cone was found by selecting Analyze → Measure (or

Ctrl+M ) which was set to provide centroid measurements. This process was repeated for each

growth cone in each image sequence. The centroid data was then used to find the overall

displacement of the growth cones. Displacement of the growth cone was found using the X and

Y coordinates of the centroid to find “Z” displacement between images using the Pythagorean

theorem, a2+b2=c2. Scatter plots were created comparing the rate of displacement over time and

total displacement. Time between measurements was equivalent to the total time elapsed over the

number of images. Trend lines and R2 values provided a rate of change as microns/second as

well as a measurement of the accuracy of that trendline. These rates of change were averaged

within experimental and control data and compared through a T-test to determine significant

differences.



To measure the growth cone activity, 4 pairs of images were selected from each image set

at regular frequencies and the change in area of the growth cones between these images were

measured. All the images were altered to increase the contrast by 0.1%. The centroid for each

growth cone in each set was marked. The outlines of the growth cones were traced with the

paintbrush tool to make the outlines distinct. The first image in each set was overlaid (using

Image → Overlay → Add Image) with the second image. The images were then aligned by their

centroids by going to Image → Overlay → Add to ROI Manager which allowed for one image to

be moved over the other to align the centroids. Once the centroids were aligned, the area of the

growth cones that did not overlap was measured as the change in area between two growth

cones. This was repeated for each image set. These data were then transferred to a Minitab sheet

for analysis. These data were processed so as to find the overall change in growth cone area for

each image set under both control and experimental conditions. The control and experimental

conditions were compared to one another through a T-test to determine the statistical significance

of the difference between the two sets of data.

All measurements were taken in pixels initially and would be converted to micrometers

after setting the reference frame from an image of a micrometer taken in the microscope and

measuring its length in pixels.



Results

Axonal Growth:

For this preliminary study, cortisol was applied to Gallus gallus neuronal culture for 24

hours. Cultures were then imaged using transmitted light microscopy as can be seen in Figure 1.

The clear visual difference between the amount of axonal outgrowth within the cortisol treated

and control groups can be seen plainly in Figure 1. A similar difference can be seen between all

control and experimental image sets as axonal outgrowth in experimental sets was consistently

noticeable on a visual level while the opposite is true for the control sets. These same

observations were evaluated quantitatively as shown in Figure 2 and Figure 3. Figure 2 displays

a greater rate of displacement while Figure 3 quantifies the advancement of the growth cones,

proving that the movement of the growth cones is in fact progressive and not stochastic. In this

initial analysis, there was a significant difference between both the rate of displacement of

growth cones and overall amount of axonal outgrowth in cortisol treated cells compared to those

under control conditions. When a t-test was performed on the data shown in figure 1 and 2, the

rate of growth cone displacement had a significance of 0.001 demonstrating a statistically

significant difference between cortisol treated and control growth cone displacement. The same

statement can be made with regards to the average net displacement of growth cones as the t-test

in figure 3 resulted in a p value of 0.05. For the control data the average rate of growth cone

displacement was nearly eight times the growth cone displacement rate of the control neurons.

The overall amount of axonal growth was also drastically different with experimental axons

extending about four times the amount which control axons extended. Not only did



cortisol-treated growth cones displace at a faster rate than the control but they also produced

growth cone advancement and therefore axonal outgrowth.

Fig. 1 Axonal outgrowth for control neurons and cortisol-treated neurons. These two

image sets display the axonal outgrowth propagated by four different axons, two axons in each

condition, both imaged over the course of 20 minutes. A and B display two growth cones under



control conditions while C and D show two growth cones treated with cortisol. Image sets were

taken from identical regions from images taken 20 minutes apart.

Fig. 2 Average rate of displacement of growth cones in control and cortisol-treated

conditions representing the rate of axonal growth. In this box plot, the average rate of change

for cortisol treated growth cones and control growth cones are represented. The key result from

this experiment is the clear difference in the rate of displacement between the control and

experimental conditions, where experimental neurons moved at a significantly faster rate than

those from the control; a T-test was performed to determine the significance of this difference to

be p=0.001.This box plot displays the data obtained from measuring four (4) growth comes from

two neurons from the control condition and seven (7) growth cones from two neurons from the

experimental condition, imaged over 20 minute. The control data and experimental data were

compiled from four total imaging sessions.



Fig. 3. Average net displacement of growth cones in both experimental and control

conditions. This figure above displays a box plot of the average displacements of growth cones

for each condition. The key result from this data analysis supports that of the last figure in that

the overall displacement of the growth cone under experimental conditions was significantly

greater by a T-test analysis than the next displacement experienced by the control groups

(p=0.005). These data were obtained from four (4) growth cones from two different neurons

from the control condition and seven (7) growth cones from two neurons in the experimental

condition, image over 20 minutes. The control and experimental data were compiled from four

total imaging sessions.

Growth Cone Displacement:

In this preliminary study, growth cone activity as measured by change of growth cone

area was analyzed over 16-20 minutes and quantified as a percentage of change in area from one

growth cone to another. The data in figure 5 show that there was no significant difference in



percent displacement of the growth cone in comparison to neurons treated with cortisol and those

in control conditions. A greater range of percent area displacement values was found in the

control conditions compared to the experimental conditions but in general the experimental

conditions resulted in a higher percentage of change, despite a lack of significance found in the

data.

Fig. 4. Control and cortisol treated neuron images taken 40 seconds apart. Each row shows

two images of the same growth cone(s) taken 40 seconds apart. The images are for display

purposes only to demonstrate how some growth cones displayed more activity and more

displacement than others. Notice the growth cone did not change much between control images,



while the growth cones changed shape between the two cortisol treated images. As in figure 5,

there is no significant difference in displacement between the groups. A size difference in the

cortisol treated and control images is observable, but it should be noted there was no significant

difference in size between the groups. All images are at the same scale.

Fig. 5. Average percent area displacement of growth cones in control and cortisol exposure

experimental conditions. This boxplot shows data from control conditions (n=6 growth cones)

and experimental conditions (n=8 growth cones) in which growth cones were exposed to 8μm

cortisol for 24 hours. By a t-test, the difference in means between groups is insignificant

(p=1.80).



Discussion:

Our preliminary results on growth cone area displacement results do not support the

hypothesis in which it was predicted that the cortisol treated cells would experience a lower level

of growth cone activity. While more experimentation is necessary to thoroughly test this

hypothesis, the effects of cortisol on the cytoskeleton could be contributing to the patterns seen

in the results as much of growth cone movement is due to cytoskeletal activity. Glucocorticoids

(GCs), the class of steroid hormones that includes cortisol, can affect the cytoskeleton of neurons

(Hélène et al., 2016; Juszczak & Stankiewicz, 2018). In one study, treating neurons with GCs

caused remodeling of the actin cytoskeleton and changes in cell morphology, including a round

shape, large nucleus, and a diminished cytoplasmic area (Hélène et al., 2016). Another study

found treatment of neurons with GCs increased the transcription of the kinase diacylglycerol

kinase zeta that stimulates actin functions including the formation of lamellipodia, neurite

outgrowth, and cell migration (Juszczak & Stankiewicz, 2018). To test our hypothesis further,

future studies could examine the effects of cortisol on the cytoskeleton specifically in developing

growth cones. For example, one could treat neurons with cortisol and measure the amount and

distribution of cytoskeletal proteins in growth cones. These experiments might show that cortisol

increases cytoskeletal protein amount and/or distribution, and could suggest an explanation for

the greater net displacement of growth cones and greater rate of axonal growth we observed in

our study (Juszczak & Stankiewicz, 2018). Such a study could provide further insight into why

cortisol levels are naturally increased during pregnancy if they show that a certain degree of

cortisol exposure increases cytoskeletal protein activity (Charil let al., 2010).



Additionally, the results of our axonal outgrowth data directly contradict the proposed

hypothesis as they suggest a positive relationship exists between cortisol-induced stress and

axonal growth rates in developing neurons. Curiously, it has been shown that during pregnancy a

certain level of  prenatal stress in the form of cortisol or GCs release is beneficial to fetal

development and neurogenesis even when those stress levels approach two to four times that of a

typical adult (Nath et al., 2017). In contrast, other studies have demonstrated the negative effects

of high levels of cortisol-induced stress on neuronal development in the form of dendritic

shrinking and reduced neurogenesis (McEwen et al. 2016). Based on the observed increase in

axonal growth  for the treated neurons, it may be reasonable to say that the environment

produced through the application of an 8µM cortisol solution provided an environment suited to

promoting neuronal development for these chick embryo neuron instead of stunting their growth

as was predicted in the hypothesis. When considering the possible mechanisms behind this

increased rate of growth, we look to other studies performed in a similar context. For example,

because a correlation may exist between neurite growth, high cortisol levels, and increased gene

transcription of proteins linked to neurite growth  (Lerch et al. 2017) then the cortisol treatment

in the current study may have increased gene transcription in a similar manner to that of Lerch et

al. (2017), resulting in an increase in axonal growth rather than the decrease we hypothesize. In

future experiments, it may be enlightening to perform cell sequencing of neurons treated with

cortisol to determine if significant differences in gene expression exist that may be triggered by

the cortisol-induced stressed state to cause increased outgrowth. Gaining an understanding of the

quantity and type of transcripts present in cortisol-treated neurons and control neurons may

provide further insight into the possible relationship between cortisol, gene regulation, and

growth.
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